SJ Fashion Store — интернет магазин модной одежды — тема для Joomla 2.5

 v.2.5

Демо

Стиль, мода, красота — все это относится к теме SJ Fashion Store — шаблон интернет магазина модной одежды для Joomla.

В архиве: исходники, документация, демо-контент, модули, расширения.
Размер архива: 70 Mb
Версия шаблона: SJ Fashion Store v1.0 | Поиск других версии этого шаблона
Платформа: Joomla
Совместимость: Joomla 2.5  <<< загрузить
Разработчик: Smartaddons

Скачать с DepositFiles | Скачать с Letitbit | Скачать с TurboBit

Если ссылки битые и не открываются или файл/архив поврежден, сообщите сюда или в комментариях для их восстановления

Смотрите также

Отправить ответ

12 Комментарий на "SJ Fashion Store — интернет магазин модной одежды — тема для Joomla 2.5"

Уведомлять
avatar
Фильтр:   сначала новые | старые | по рейтингу
John
Гость

шаблон при установке на сервак выдает ошибку:

Warning: include_once(__DIR__/browser.php) [function.include-once]: failed to open stream: No such file or directory in /home/www/z257703/htdocs/templates/sj_fashionstore/includes/yt_template.class.php on line 14

Warning: include_once() [function.include]: Failed opening ‘__DIR__/browser.php’ for inclusion (include_path=’.:/opt/php-5.2/lib/php’) in /home/www/z257703/htdocs/templates/sj_fashionstore/includes/yt_template.class.php on line 14

Please instrall Yt Plugin
Люди говорят что при установке на локальный сервер такого нет…
Если кто толькнулся и решил проблему отпишитесь!

Программист
Гость

могу помочь поставить за не дорого

John
Гость

не дорого это сколько?

02.12.2012, 19:24, «Disqus» :

Программист
Гость

скажем 25 баксов

John
Гость

20 баксов?)

02.12.2012, 23:04, «Disqus» :

рпро
Гость

ну вы жжоте, в админ панель зашел тыкнул на установка расширений , скинул архив с yt и поставил

Программист
Гость

Не вопрос приходи в скайп Karlovskis1

John
Гость

спасибо!Теперь все работает! Помощь была очень своевременной и быстрой!

Программист
Гость

Теперь есть решения перевода сайта на любой язык мира

maxim
Гость

Интересует решение при Warning: include_once(__DIR__browser.php). Жду ответа!

Антон
Гость

Приветствую! Перед установкой данной темы необходимо установить плагин поддержки фреймворка YT (YT Framework). Сама платформа бесплатна, скачать можно тут

maxim
Гость

Спасибо за ответ!
Перепробовал все что можно, ставил и yt_framework_quickstart_j25_v1.0.zip, и YT Framework — YT Plugin.
Это после установки YT Framework — YT Plugin:
Warning: include_once(__DIR__browser.php) [function.include-once]: failed to open stream: No such file or directory inD:Servakdomainsmodatemplatessj_fashionstoreincludesyt_template.class.php on line 14
Warning: include_once() [function.include]: Failed opening ‘__DIR__browser.php’ for inclusion (include_path=’.;C:php5pear’) inD:Servakdomainsmodatemplatessj_fashionstoreincludesyt_template.class.php on line 14

Fatal error: Class ‘Browser’ not found in D:Servakdomainsmodatemplatessj_fashionstoreincludesyt_template.class.php on line 52
Может быть я не понял, ткните носом!?

wpDiscuz
© 2015 Веб-мастерская FREEAMS.ru | Копирование материалов запрещено. // Рекламодателям / Контакты / Карта сайта